ΛΑΜΠΑΚΙ <ABS> ΣΕ KJ

και Εξαρτήματα/Μετατροπές/Αξεσουάρ αυτών

Συντονιστής: Moderators


Δημοσίευσηαπό plazanas » Δευτ Ιούλ 19, 2010 10:14

ΠΑΝΟΣ ΓΕΡΜΑΝΟΣ έγραψε:καλημερα, εχθες που το ξαναεβαλα μπρος για βολτα, το λαμπακι δεν αναψε καθολου... τι να πω...


Μην πεις τίποτα. Το σταυρό σου κάνε και προχώρα :grin: :grin:
WRANGLER TJ 4.0L RUBICON running on TERAFLEX LA and KING COILOVERS
Εικόνα VISIT MY CHANNEL
Άβαταρ μέλους
plazanas
 
Δημοσιεύσεις: 2013
Εγγραφή: Δευτ Ιαν 30, 2006 17:13
Τοποθεσία: ΑΘΗΝΑ


Δημοσίευσηαπό ΠΑΝΟΣ ΓΕΡΜΑΝΟΣ » Δευτ Ιούλ 19, 2010 16:38

ετσι, εχει ο Θεός...
don't live too fast...
ΠΑΝΟΣ ΓΕΡΜΑΝΟΣ
 
Δημοσιεύσεις: 323
Εγγραφή: Τετ Μαρ 19, 2008 19:22
Τοποθεσία: μαρουσι


Δημοσίευσηαπό kj jim » Δευτ Ιούλ 19, 2010 22:45

Απλα μαλον στεγνωσε
Προσεχε τα νερα που πεφτουν πανω στην μοναδα του ABS
kj jim
 
Δημοσιεύσεις: 939
Εγγραφή: Τετ Ιαν 26, 2005 16:37


Δημοσίευσηαπό ΠΑΝΟΣ ΓΕΡΜΑΝΟΣ » Τρί Ιούλ 20, 2010 11:57

ok ευχαριστω, παντα χρησιμο το forum :grin:
don't live too fast...
ΠΑΝΟΣ ΓΕΡΜΑΝΟΣ
 
Δημοσιεύσεις: 323
Εγγραφή: Τετ Μαρ 19, 2008 19:22
Τοποθεσία: μαρουσι


Λαμπακι ABS και φρενων

Δημοσίευσηαπό jeepkj » Σάβ Δεκ 29, 2012 12:05

Παιδια καλημερα. Εχω και'γω το προβλημα αυτο, μου αναψαν ομως και τα 2 λαμπακια και φρενων και ABS... οταν ανοιγω τον διακοπτη σβηνουν και χωρις να το βαλω μπροστα ξαναναβουν... Εχει τυχει σε καποιον κατι παρομοιο? Ευχαριστω.
jeepkj
 
Δημοσιεύσεις: 4
Εγγραφή: Σάβ Δεκ 29, 2012 12:01


Δημοσίευσηαπό kj jim » Σάβ Δεκ 29, 2012 23:05

Κάποιος αισθητήρας είναι χαλασμενος μάλλον ο πίσω δες και το καλώδιο του πίσω αισθητήρα μερικές φορές κόβετε.


Καλή χρονιά.
Hellas Jeep Club.
kj jim
 
Δημοσιεύσεις: 939
Εγγραφή: Τετ Ιαν 26, 2005 16:37


Δημοσίευσηαπό jeepkj » Κυρ Δεκ 30, 2012 11:46

Αν ειναι ομως ο πισω λενε οτι δεν πρεπει να δουλευει το ταχυμετρο, εμενα μου δουλευει? Το αποκλειω η οχι? Ευχαριστω...
jeepkj
 
Δημοσιεύσεις: 4
Εγγραφή: Σάβ Δεκ 29, 2012 12:01


Δημοσίευσηαπό kj jim » Δευτ Δεκ 31, 2012 09:46

<<<<<2>>>>>>>

αυτο συμβαινει οταν ειναι κομμενο το πισω καλωδιο του αισθητηρα


χωρις διαγνωση ολα ειναι απλες εμπειρικες υποθεσεις.
Hellas Jeep Club.
kj jim
 
Δημοσιεύσεις: 939
Εγγραφή: Τετ Ιαν 26, 2005 16:37


Δημοσίευσηαπό jeepkj » Δευτ Δεκ 31, 2012 10:12

Καλημερα. Το προβλημα μου ειναι οτι ειμαι στο εξωτερικο και δεν υπαρχει αντιπροσωπεια εδω... Ειμαι και στα χιονια και εχει ,,αχρηστευτει,, ουσιαστικα το αυτ-το χωρις ABS... Προσπαθω να βγαλω καμια ακρη για να παραγγειλω το αντ/κο απο την Ελλαδα να το αλλαξω, αλλιως μεχρι την ανοιξη με βλεπω να μενω εδω. :sad:
jeepkj
 
Δημοσιεύσεις: 4
Εγγραφή: Σάβ Δεκ 29, 2012 12:01


Δημοσίευσηαπό kj jim » Τετ Ιαν 02, 2013 11:09

Το KJ ειναι ασφαλες και χωρις το ΑBS εαν εχεις καλα λαστιχα πας παντου
Hellas Jeep Club.
kj jim
 
Δημοσιεύσεις: 939
Εγγραφή: Τετ Ιαν 26, 2005 16:37

Προηγούμενη

Επιστροφή στο Ευρετήριο Δ. Συζήτησης

Επιστροφή στο Engine/Transmission

Μέλη σε σύνδεση

Μέλη σε αυτή την Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 3 επισκέπτες